seatslf
Participant
Post count: 5

Man müsse wissen, was sich ab dem Hardware Index 20 geändert hat.
Da ab I20 erst das 4.7 nutzen lässt.
Vielleich hängt es an der MAC Adresse.

Der „Programmierer“ von XXApi, denkt wohl über einen weg nach, die 4.7 auf HS3 laufen zu lassen,
aber ob das jemals öffentlich wird ist fraglich.

  • This reply was modified 4 years, 1 month ago by seatslf.