charlezcharlez
Participant
    Post count: 16

    I have it running virtualized.
    I was still running debian 9 and needed to upgrade to 11.
    What error are you having?