sinn3r
Participant
Post count: 300

@snoopier
Ist leider tatsächlich so, ohne x64 CPU musst Du mit Deinen alten Boards auf 4.8 bleiben.
hs_main und hs_admin sind auch als 64bit Anwendungen kompiliert, laufen also auch nicht mehr unter einem 32bit Linux.