hsdude
Participant
Post count: 31

Das mit dem “hintern” USB scheint ein Timing Problem zu sein. Normalerweise geht der auch vorne, ich hatte das aber schon 2 mal bei der Installation von Windows 10. Aber hauptsache es geht.
Zu den Bios Einstellungen. Du kannst auf Factory Default gehen, das passt dann. Lediglich bei den Power options, solltest du einstellen, dass der Rechner nach einem Powerloss wieder automatisch bootet. Sonst musst du immer in den Keller und das Knöpfchen drücken :-)