HS3000
Participant
Post count: 22

Also kann die firmware.dat aus dem aktuellen Experten verwendet werden, aber im Experten muss HS3 ausgewählt werden?