sinn3r
Participant
Post count: 300

@charlez This seems to be a change in 4.9, python runs with limited rights now. So you may need to wait for an updated logic module.