doity
Participant
Post count: 27

mein esxi läuft leider nur auf 6.0.0. dementsprechend kann ich die ofv nicht vernünftig importieren. kannst du evtl auch einen export für ältere esx-versionen erstellen?

läuft jetzt. für alle die das gleiche problem haben:
in der ovf die virtualsystemtype von 14 auf 11 ändern und beide zeilen die auf die nvram verweisen einfach rauslöschen.dann klappts

  • This reply was modified 3 years, 1 month ago by doity.