Viewing 15 posts - 451 through 465 (of 466 total)
  • Author
    Posts
  • HeiniHeini
    Participant
      Post count: 157

      Ja,
      Gibt es doch schon Anleitungen hier, brauchst halt andere Hardware.

      MelMel
      Participant
        Post count: 40

        @Heini

        kannst du sagen, welche Anleitung hier funktioniert, bzw. mit welcher Hardware?
        Ziel ist, einen HS4 zu basteln, auf dem 4.9 oder höher läuft.
        Userfrettchen und ich haben es bisher so versucht, wie unter “HS4.9 auf Futro S700 wie original HOWTO” beschrieben. Es läuft auch alles sauber durch, nur nach dem Update der Firmware erkennt das System kein Bootfähiges System. Während der Installation wird schon rumgemeckert, dass sda1 nicht gemountet werden kann, obwohl diese unter lubuntu sauber partitioniert werden kann. Ich bin leider nicht so der ganz große Experte, und damit irgendwie gerade ohne Idee, was ich machen könnte.

        HeiniHeini
        Participant
          Post count: 157

          Ich habe im Moment keinen Bedarf an einem Update, habe mir aber Trotzdem schon Mal die Hardware zugelegt und auch schon versucht nach der von euch beschriebenen Variante einen HS 4 zu bauen, mit gleichem Ergebnis wie bei euch. Darum habe ich das Gerät erst mal in die Ecke gestellt und schaue in den nächsten Tagen nach einer Lösung für das Problem, steht aber in meiner Liste nicht auf Platz 1 da ich wie gesagt mit meinem HS3 zurecht komme.
          Gruß Heini

          MelMel
          Participant
            Post count: 40

            @Heini
            ok, dann keep us informed, wenn du es schaffst über die Wand zu hüpfen, vor der wir gerade scheitern :-)

            1984chris1984chris
            Participant
              Post count: 40

              Hallo

              besitze ein Alix 1d board wollte heute probieren nach Anleitung alles zu installieren hat alles gut funktioniert bis zum schritt wo ich den USB stick abgezogen habe und einen Neustart gemacht habe.
              Es kam gleich die Meldung bad stage 2 loader error und es ging nicht weiter.
              weiß jemand was das heißen soll kann?

              danke im Voraus.

              Gruß Christoph

              1984chris1984chris
              Participant
                Post count: 40

                Hallo
                habe ein Problem Spiele schon den zweiten Tag aber ich bekomms nicht hin. Habe alles nach Anleitung gemacht mit xfdisk die Partitionen erstellt dann neu gestartet und Setup ausgewählt.
                Danach USB Stick abgezogen und Neustart dann kommt die Meldung Veriffying DMI POOL DATA………………..
                Disk Boot Failure, Insert System Disk and Press Enter
                kann m ir bitte wer weiterhelfen?

                Danke im Voraus

                LG Christoph

                HeiniHeini
                Participant
                  Post count: 157

                  Hi Christoph,
                  Es ist zwar schon einige Zeit her das ich das hätte aber ich glaube es lag an der Hardware, ich habe den Igel dann getauscht und es lief.
                  Warum baust du dir keinen 4er?
                  Gruß Heini

                  1984chris1984chris
                  Participant
                    Post c