Viewing 15 posts - 31 through 45 (of 466 total)
  • Author
    Posts
  • frupps
    Participant
      Post count: 36

      Wie groß sind denn die anderen Partitionen?
      Ich habe meine 4 alle 30MB groß gemacht, und es läuft alles ohne Probleme.
      Die 3.Partition ist ja glaube ich die, für die Projekte, falls man also ein großes Projekt hat, eventuell diese etwas größer machen, aber ich fahre so recht gut (35% des Projekte Speichers bei mir gefüllt).
      Beim Booten habe ich auch einen Fehler, der kommt daher, dass ich kein USB-ISDN Gerät am HomeServer hängen habe.
      Ansonsten hört sich das bei dir alles normal, bis auf den SCSI Fehler, den habe ich glaube ich nicht.

      IT-Eric
      Participant
        Post count: 14

        Die anderen Partitionen sind lt. Anleitung.
        Ich konnte bereits ein Projekt per Seriel und dann auch eines per IP übertragen.
        Sogar das Projekt meines original HS ist drauf und ich sehe die QC Visu!
        Ich glaube, dass die Fehler keine Wirkung zeigen.

        Bisher konnte ich aber von der Visu aus noch keine Befehle erfolgreich auf den Bus bringen. Die Werte vom BUS, wie Temperatur zeigt er aber an.
        Vielleicht hängt damit zusammen, dass der Igel HS eine andere IP hat.
        Ich werde die Tage mal den original HS komplett durch den Igel HS ersetzen, also gleich IP. Dann sollte alles laufen.

        Als nächstes mache ich dann nach und nach die Migration auf die neue Firmware und die damit verbundenen Arbeiten auf der Testmaschine.

        Heini
        Participant
          Post count: 155

          Bei der neuen Firmware kann es vorkommen, daß beim Übertragen eines Projektes die Daten auf dem USB-Stick beeinträchtigt werden können. Dann einfach alle Dateien auf dem Stick ersetzen. USB-Speicher vorher sichern.

          Gruß Heini

          Efee
          Participant
            Post count: 13

            Wollte hier auch nochmal erfolg vermelden. HS läuft und ich kann zumindest auf den Server zugreifen. Leider hab ich nur ein MDT USB Interface und habe somit keine Chance auf den Bus zuzugreifen.

            Booten tut er dank frupps auch einwandfrei vom Stick.

            Welche Firmware Version sollte man denn im Einsatz haben bei einem 3er HS?
            Derzeit läufgt bei mir die 2.6er.

            die Efee

            frupps
            Participant
              Post count: 36

              Ich benutze die aktuellste (4.0.1). Natürlich dann auch den Experten 4.0.1
              Damit werden auch neue USB-Schnittstellen Unterstützt. Ob die MDT geht, weiß ich nicht, wir haben die von Hager im Einsatz und diese steht auch nicht in der Liste der unterstützten Schnittstellen, sie funktioniert aber einwandfrei.
              Vorteil an Firmware Version 4 ist auch, dass du die iOS/Android App benutzen kannst.
              Geht soweit ich weiß mit Version 2.6 nicht oder nicht richtig!

              Efee
              Participant
                Post count: 13

                also Du meinst ich sollte erst mal auf 4.0.1 upgraden und die MDT Schnittstelle versuchen, bevor ich jetzt ne Gira kaufe?

                Auf 4.0.1 läßt sich auch ganz normal mit der IGEL Konstellation upgraden?

                Danke für den Hinweis, zum Glück ist langes WE :)

                frupps
                Participant
                  Post count: 36

                  Ja, ich würde erst mal alles Aktualisieren bevor du neu kaufst.
                  Das spart dir eventuell doch einiges an Geld ;)
                  Ist ja in 10Minuten gemacht, du brauchst ja nur den USB Stick abstecken und die Firware.dat auf den Stick entpacken und wieder anstecken und es sollte wieder laufen.
                  So war es zumindest bei mir von 4.0 auf 4.0.1.
                  Über das Netzwerk das Update habe ich noch nicht probiert, du kannst es ja mal testen und dann berichten ;)

                  Efee
                  Participant
                    Post count: 13

                    dazu muß ich erst mal die 4.0.1er Version finden…ohne mich beim Hersteller anmelden zu müssen. :)

                    Aber von der Theorie her sollte es so gehen.

                    frupps
                    Participant
                      Post count: 36

                      Anmelden mit Mail-Adresse von hier:
                      http://10minutemail.com/10MinuteMail/index.html

                      Habe ich auch gemacht ;)

                      Efee
                      Participant
                        Post count: 13

                        so HS 4 läuft, nachdem man die richtige Firmware nimmt (hatte erst die für den HS4 und nicht HS2,3)

                        Jetzt hab ich ein anderes Problem. Mit dem HS CLient kann ich auf den HS zugreifen, aber nicht mehr über die EierGeräte, und der QC mag auch nicht.

                        Aber aus dem HS CLient könnte ich nichts auf dem BUS ansprechen, also wohl doch das MDT Interface, obwohl es beim Starten sauber erkannt wird.

                        10minutenmail…..man man man, was es alles gibt :)

                        frupps
                        Participant
                          Post count: 36

                          Ich vermute du musst in QC Config noch das richtige Design aktivieren, dann sollte es auch mit den entsprechenden Geräten gehen.
                          Wenn du unter http://IPdesHS/hslist schaust, dort als Liste debug einträgst und Benutzer und PW eingibst, kannst du unter EIB mal schauen, was da bei der Schnittstelle drin steht.
                          Stehen Fragezeichen, wird die Schnittstelle nicht erkannt, steht die Gruppenadresse drin, dann geht es.
                          Wobei ich zur MDT auch gelesen habe, dass sie wohl nicht geht.

                          Efee
                          Participant
                            Post count: 13

                            da liegt genau der Hacken, ich kann mich nichtmal mit dem Browser/hslist anmelden am Server :(

                            frupps
                            Participant
                              Post count: 36

                              Hast du bei der seriellen Erstübertragung dem Homeserver eine IP gegeben?
                              Wenn ja, kannst du ihn anpingen?

                              Efee
                              Participant
                                Post count: 13

                                Ja anpingen geht, die hlist Seite geht auch auf. Nur anmelden geht nicht.

                                Einzig und alleine vom hsclient und vom Experten kann ich über ip drauf zu greifen.

                                Projekte übertragen geht auch mit dem verwendeten User.

                                frupps
                                Participant
                                  Post count: 36

                                  Versuche es mal direkt mit dem Link

                                  http://IPdesHS/hslist?lst=debug&user=deinUsername&pw=deinPasswort

                                  IP Benutzername und Passwort natürlich anpassen ;)

                                Viewing 15 posts - 31 through 45 (of 466 total)
                                • You must be logged in to reply to this topic.