Viewing 15 posts - 46 through 60 (of 195 total)
  • Author
    Posts
  • sinn3rsinn3r
    Participant
      Post count: 367

      @stefanr
      Did you transfer your project to the 4.11 HS?
      dr_bcu2 errors are from a missing usb device in the default project.

      stefanrstefanr
      Participant
        Post count: 23

        Hi Sinn3r,

        hatte gerade einen sprachlichen Knoten. ;-)
        Ich habe noch kein Projekt übertragen. Wäre davon ausgegangen, dass die Maschine unter VirtualBox auch “sauber” hochfahren müsste weil er es ja in der hyperV Umgebung auch macht.
        Würde aber wenn ich soll einmal ein Projekt übertragen. Wenn sich damit das Problem lösen könnte..

        Danke & Gruß
        Stefan

        MelMel
        Participant
          Post count: 40

          @sinn3r

          ich kann am Bios auch nicht recht was finden :-(
          bios

          zuletzt habe ich noch mal einen anderen Stick probiert (für das HS Firmwareupdate), das hatte ich hier irgendwo gelesen, dass es daran liegen könnte – war aber auch nichts.
          Hm, ich hab jetzt mal einen zweiten S700 bestellt, die kosten ja nicht die Welt!

          @all
          wenn jemand schon mal eine S700 zum fliegen bekommen hat, für Tipps und Hinweise wäre ich natürlich sehr dankbar ;-)

          • This reply was modified 3 years, 6 months ago by MelMel.
          • This reply was modified 3 years, 6 months ago by MelMel.
          hansdampf256hansdampf256
          Participant
            Post count: 2

            Hallo zusammen,

            kann mir jemand bei der Tag/nacht umschaltung für das helle und dunkle design helfen!
            bekomme das irgendwie nicht hin.

            geräte habe ich angelegt und ein KO auch, jedoch wechselt das nicht in der IOS APP

            Vielen DANK
            grüße

            ich83coich83co
            Participant
              Post count: 4

              Hallo, sinn3r,

              super Image jedoch funktioniert der NTP Zeitabgleich nicht. Bzw. nur 1 mal beim Systemstart, nach einem halben Tag passt die Uhrzeit dann nicht mehr.
              Woran könnte es liegen.
              Image läuft unter Virtual Box
              Dankeschön und beste Grüße

              sinn3rsinn3r
              Participant
                Post count: 367