Viewing 15 posts - 16 through 30 (of 168 total)
  • Author
    Posts
  • martinm7200martinm7200
    Participant
      Post count: 8

      Aso und weil ich vergessen hab, bin virtuell unterwegs

      sinn3rsinn3r
      Participant
        Post count: 367

        Seltsam, da scheint war mit dem vmware usb Treiber nicht zu passen, schaue ich nachher mal rein.
        Vielleicht habe ich doch aus versehen irgendeine Zeile gekillt.

        sinn3rsinn3r
        Participant
          Post count: 367

          Bitte die v2 nochmal testen, danke.

          martinm7200martinm7200
          Participant
            Post count: 8

            Danke, funktioniert jetzt wieder die usb Anbindung.

            mosjka1mosjka1
            Participant
              Post count: 41

              Getestet unter ESXI 6.5 – läuft nach Konvertierung aus Workstation bestens unter ESXI. Danke!

              martinm7200martinm7200
              Participant
                Post count: 8

                Eine Frage, habt ihr auch das Problem das beim plugin Browser nichts angezeigt wird?
                woran kann das liegen?

                martinm7200martinm7200
                Participant
                  Post count: 8

                  Hat sich von selbst erledigt , auf einen anderen PC geht es, da fehlt mir irgendwas am PC anscheinend.

                  bayHSbayHS
                  Participant
                    Post count: 6

                    Hallo sinn3r,

                    funktioniert gut auf einem ESXi 6.7. Dankeschön :)

                    Gibts die Möglichkeit noch die VM Ware Tools mit einzubauen?

                    Grüße

                    sinn3rsinn3r
                    Participant
                      Post count: 367