Viewing 15 posts - 46 through 60 (of 466 total)
  • Author
    Posts
  • EfeeEfee
    Participant
      Post count: 13

      leider nein :(

      prüft der HS4 vielleicht userid und PW, und falls diese “identisch” sind, funktioniert das nicht?

      HeiniHeini
      Participant
        Post count: 157

        Erstelle mal ein neues Minimal-Projekt, und versuche dann die Debug-Seite zu gelangen.

        Gruß Heini

        fruppsfrupps
        Participant
          Post count: 36

          Nein.
          Ich hatte anfang mal admin, admin als Kombi ;)
          Dann passt bei dir irgendetwas nicht.
          Aber du weißt, dass du keine Sonderzeichen benutzen darfst?!?
          Dann wird das Passwort aber auch rot angezeigt.
          Habe hier jetzt auch gerade weder Experte noch HomeServer, so dass ich mal bei mir schnell schauen könnte.
          Ich würde nochmal einfach ein neues Passwort (zum versuchen eventuell 123) setzen und dann schauen.

          EfeeEfee
          Participant
            Post count: 13

            Ich überträgt später nochmal ein neues Projekt. Ich benutze übrigens derzeit auch Admin/Admin.

            Merkwürdig ist halt echt, daß es mit dem hs Client Null Probleme gibt.

            EfeeEfee
            Participant
              Post count: 13

              okay, komme nun zumindest über den Browser an den Server ran. Neues Projekt übertragen.
              Im EIB bekomme ich ein “?” bei der Phys. Adresse. Hab ich die im ETS nicht gescheit konfiguriert? oder es liegt halt wirklich and der MDT Schnittstelle.

              Naja, einen kleinen SChritt weiter zumindest.

              Danke euch.

              Gruß
              Efee

              fruppsfrupps
              Participant
                Post count: 36

                Dann geht die MDT immer noch nicht mit dem HomeServer.
                Heißt dann wohl neu kaufen =\

                EfeeEfee
                Participant
                  Post count: 13

                  kann ich bestätigen. Kaum hängt das Gira Interface dazwischen, klappts auch mit der Kommunikation.

                  So jetzt geht´s ans Einrichten :)

                  hsaxelhsaxel
                  Participant
                    Post count: 29

                    hat wer einen link zu der richtigen EEprom.exe

                    vielen Dank!