Viewing 15 posts - 151 through 165 (of 466 total)
  • Author
    Posts
  • Heini
    Participant
    Post count: 145

    Hallo cosmo,
    bist du nach meiner Anleitung vorgegangen? Hat dein Igel 1 oder 2 serielle Anschlüsse, und sind die im bios aktiv, irq mal auf auto gestellt? Richtigen comport eingestellt, richtiges Kabel verwendet?
    Gruß Heini

    Heini
    Participant
    Post count: 145

    Die CF wird im bios als Primary slave erkannt?

    cosmo
    Participant
    Post count: 18

    Hallo!

    Ja, die CF ist Primary slave. Mein Igel hat 2 Schnittstellen. Habe beide probiert und die Einstellungen im Bios sind auch in Ordnung. Das Kabel ist ein gewöhnliches Null-Modem-Kabel. Habe es schon für diverse andere Prog. genutzt. Ich schließe ein falsches/defektes Kabel aus.

    Gruß

    Cosmo

    PS: Danke für deine geleistete Arbeit (Anleitung) und die tolle Unterstützung.

    Heini
    Participant
    Post count: 145

    du hast 4 Partitionen erstellt? Laüft der Hs beim upload durch bis zum 3-fach beep?
    wie sehen deine Partitionen aus?

    cosmo
    Participant
    Post count: 18

    Hallo!

    Ja, habe 4 Part. erstellt und der HS läuft durch bis zum 3-fach beep.
    2 Stck. a 12MB fat
    2 Stck. a 52MB fat
    Beide 12MB Part. sind sichtbar die 1. Aktiv

    Heini
    Participant
    Post count: 145

    Hallo,
    da der HS hochläuft würde ich das Problem bei der seriellen Übertragung suchen. Hast du einen seriellen port an deinem Rechner oder verwendest du einen USB zu seriell Adapter der Zicken macht?

    cosmo
    Participant
    Post count: 18

    Hallo!
    Ich sehe den fehler auch in der Verbindung. (Anzeige im Experten: Verbindung offen)

    Verwende einen USB-Seriell Adapter(USB2.0). Habe mir gerade mein Kabel angesehen und mußte feststellen, das der beste Lack ab ist.

    Auch eine Möglichkeit ist Win7 und USB3.0. In sachen Kompatibilität 3.0 -> 2.0 habe ich auch schon die dollsten Sachen erlebt.

    Habe im Keller noch ein altes Notebook mit Serieller-Schnittstelle und Win XP das werde ich nochmal entstauben und testen.

    frupps
    Participant
    Post count: 36

    Nutzt du avast?
    Wenn ja abschalten für die Übertragung. Ist ein allgemein bekanntes Problem.

    cosmo
    Participant
    Post count: 18

    Hallo.

    So, HS läuft. Bei mir war es für die Übertragung des 1. Projekts wichtig, das der com-Port 1 oder 2 ist. Alle anderen funktionierten bei mir nicht. Auch ist es wichtig, die Geschwindigkeit richtig einzustellen.

    Danke und Gruß

    Cosmo

    onkltom
    Participant
    Post count: 4

    Hallo
    Ich habe mir jetzt ein IGEL-3/4 bestellt und möchte das jetzt von euch umsetzen, meine frage ich habe nur eine Gira 1080 00 USB Schnittstelle, funktioniert das mit der USB Schnittstelle auch oder brauche ich eine IP Schnittstelle.
    Danke Gruß

    hsaxel
    Participant
    Post count: 29

    @onkltom

    …ja geht! Hab mir aber trotzdem noch eine IP Schnittstelle gekauft und würde die nicht mehr missen wollen ;-)

    onkltom
    Participant
    Post count: 4

    OK Danke muss ich irgendwo was anpassen oder nur an den IGEL anstecken

    Gruß

    Heini
    Participant
    Post count: 145

    @onkeltom
    die USB-schnittstelle kannst du einfach anstecken.
    Gruß Heini

    onkltom
    Participant
    Post count: 4

    Hallo Heini
    Wie funktioniert das mit der Mac Adresse wo bekomme ich diese und wie genau trage ich die dann ein.
    Bin neu auf dem gebiet

    Danke Gruß

    Heini
    Participant
    Post count: 145

    Hallo onkeltom,
    Gira hatte mal eine Rückrufaktion wegen defekter Netzteile, suche mal danach, ist eine pdf mit mac Adressen, eine von denen in die autoexec.bat eintragen.
    Gruß Heini

Viewing 15 posts - 151 through 165 (of 466 total)
  • You must be logged in to reply to this topic.