Viewing 15 posts - 361 through 375 (of 466 total)
  • Author
    Posts
  • Heini
    Participant
      Post count: 155

      Babbel lässt du den USB Stick stecken, den solltest du abziehen.

      sharkx
      Participant
        Post count: 17

        Ich habs nun mehrfach versucht. Er bleibt beim booten hängen.

        Wechsel ich nach dem Setup in E: und starte den HS manuell läuft er durch, bis ich ihn neustarte, da geht dann wiederum nichts mehr.

        billiboy
        Participant
          Post count: 37

          @shark was hast du denn alles auf d. drauf?

          @Heini
          Warum muss die CF als Primary slave sein? Wie hast Du unter DOS auf FAT12 formatiert mit deiner Autoexec.bat bei mir geht das nicht.

          @all was steht auf Eurer Transcend 128MB CF Karte hinten drauf, wie meldet die sich im Bios bei Euch?

          Hab den HS zwar am laufen jetzt, aber bekomme seriell kein Projekt übertragen. Habt ihr vor dem Übertragen den Homeserver mit der EIB USB Datenschnittstelle verbunden? Hab irgendwo gelesen das es erst danach gehen soll. Ich hab hier ne ABB, vielleicht geht das deshalb nicht. Könnte mal ein Image von der 128 MB Flashcard gebrauchen mit eine minmal Projekt. Kann jemand damit dienen?

          sharkx
          Participant
            Post count: 17
            billiboy
            Participant
              Post count: 37

              also bei mir bootet er und startet auch den hs, aber meine cf ist als primary master. deine ist als primary slave. da kann er nicht booten von. laut heini soll sie secondary master sein. hast du den gelben jumper gezogen?

              sharkx
              Participant
                Post count: 17

                der jumper liegt vor mir, er ist also gezogen

                Heini
                Participant
                  Post count: 155

                  Hallo billiboy, Primary slave ist wichtig da in der HS-Software festgelegt ist dass, das Projekt auf Primary slave dritte Partition liegt. Stimmt das nicht keine übertragung des Projektes. ABB Schnittstelle funktioniert nicht, hat aber nichts mit der Übertragung des Projektes zu tun.
                  Fat 12 ist auch nicht wichtig Fat16/32 funktioniert auf jeden Fall ist ja kein original HS.

                  @ sharkx
                  hast du die partitionen mit dem Stick erstellt? Du kannst auch nach meinem 1. Beitrag vorgehen, dann muss der Stick halt stecken bleiben, die Partitionen sollten ja schon passen.

                  Heini
                  Participant
                    Post count: 155

                    Primary slave ist richtig

                    Heini
                    Participant
                      Post count: 155

                      Mist jetzt werfe ich schon alles durcheinander, secondary Master ist richtig. Ist halt schon etwas her.

                      sharkx
                      Participant
                        Post count: 17

                        Was nun? Die cf richtig oder falsch? Jumper ist gezogen.

                        Die Partitionen hatte ich mit dem stick erstellt

                        sharkx
                        Participant
                          Post count: 17

                          Die variante mit dem permanenten USB Stick läuft ohne Probleme. Vielen Dank.

                          billiboy
                          Participant
                            Post count: 37

                            Ja, und die von Shakx ist Primary Slave. Vermute da wird er dann seriell auch kein Projekt übertragen können.

                            Versteh nicht warum man so etwas Programmiert mit dem Secondary Master.
                            Dann weiß ich auch warum ich kein Prjekt übertragen bekommen. Jumper ist gezogen, aber immer noch Primary Master.

                            Heini
                            Participant
                              Post count: 155

                              ist denn der richtige Jumper gezogen, mach mal ein Foto

                              Funkstoerung
                              Participant
                                Post count: 28

                                Ansonsten ist der Igel defekt, hab jetzt auch schon den 2. davon. Der erste war dead on arrival, der Zweite ist im laufe der Zeit erst ausgefallen und läßt sich nicht mehr auf Secondary stellen.

                                billiboy
                                Participant
                                  Post count: 37

                                  Hier den J1 hab ich gezogen.
                                  Bei J2 startet er nicht und J3 hab ich nicht weiter beachtet.
                                  http://www.bilder-upload.eu/show.php?file=89aa12-1420830860.jpg

                                  Die Platte meldet sich ohne Jumper so
                                  http://www.bilder-upload.eu/show.php?file=1a3dd5-1420831030.jpg

                                Viewing 15 posts - 361 through 375 (of 466 total)
                                • You must be logged in to reply to this topic.