Viewing 15 posts - 346 through 360 (of 466 total)
  • Author
    Posts
  • HeiniHeini
    Participant
      Post count: 157

      hast du mal versucht ob du auf deine d-box kommst?

      billiboybilliboy
      Participant
        Post count: 37

        Die hab ich nicht mehr.. Kannst Du mir mal bitte Deine Kabelbelegung geben? Wenn man so im Netz sucht findet man lauter unterschiedliche Aussagen. Die einen sagen voll beschaltet, andere haben wieder ein anderes was gehen soll. ich Steig da nicht mehr durch welches jetzt richtig ist. Wenn ich weiß, dass das Kabel richtig belegt ist, kann ich dieses wenigstens ausschließen.

        billiboybilliboy
        Participant
          Post count: 37

          ICh glaub den Fehler gefunden zu haben. Ist ein Igel LX 3210, wenn ich da den gelben Jumper ziehen dann steht im Bios unter IDE Primary Master immer DMA FD. Sollte ja eigentlich bei IDE Primary Master stehen wenn der Jumper gezogen ist. Oder?

          sharkxsharkx
          Participant
            Post count: 17

            Wenn ich per USB starte komme ich zum Auswahlmenü von freedos. Dort gibt es installiert und create c. Beides habe ich getan. Es erkennt aber meine cf nicht. Geht der nix zu installieren

            sharkxsharkx
            Participant
              Post count: 17

              Neues Problem. Setup läuft durch. Na h dem ersten neustarten ohne usb stick bleibt er bei verifying dmi Pool Data stehen. Und nix geht mehr weiter.

              Starte ich nach dem Setup die dolinux selbst läuft es fehlerfrei durch

              FunkstoerungFunkstoerung
              Participant
                Post count: 28

                Dann lass den Stick doch drin. Der spingt nach ein paar Sekunden ja eh auf Homeserver starten um, und startet.

                BabbelBabbel
                Participant
                  Post count: 26

                  Das gleiche Prob habe ich auch. Nach Neustart läuft er durch, aber am Ende muß ich zuerst manuell die Partition von D nach E wechseln und danach mit dolinux.bat starten. Das ist natürlich ziemlich daneben! :) Wie kann ich das bereinigen?

                  MfG und Dank im Voraus

                  Babbel

                  sharkxsharkx
                  Participant
                    Post count: 17

                    Dann muss ich bei einem Reboot aber immer erst das Setup durchlaufen lassen.