Viewing 15 posts - 61 through 75 (of 455 total)
  • Author
    Posts
  • hsaxel
    Participant
    Post count: 29

    Noch eine Frage, die IP Adresse nimmt er sich selbst? Zumindest kommt wenn der HS startet am Ende ich sollt den Eth Port konfigurieren. aber ich kann ifconfig nirgens eingeben.

    Heini
    Participant
    Post count: 140

    Die IP im ersten Projekt einstellen und seriel übertragen.

    1984chris
    Participant
    Post count: 31

    Hallo

    Will mir auch einen HS bauen.Wo fange ich am besten an ?
    Linux kentnisse hab ich keine.

    Danke
    Gruß Christoph

    Heini
    Participant
    Post count: 140

    Hallo Christoph,
    am besten nach dem 1. Post von mir vorgehen, du brauchst keine besonderen Fähigkeiten.
    Gruß Heini

    1984chris
    Participant
    Post count: 31

    Hallo Heini

    Danke für die schnelle Antwort.Habe bei post 1605 den HS4 gefunden und runtergeladen.
    habe ihn unter vm player laufen lassen und mit meiner usb schnittstelle zugriff auf den knx bekommen.soweit so gut.
    Meine situation ich habe in der Küche einen 15 zoll touch bildschirm der für die Visu gedacht ist.
    Kann ich jetzt diesen thin client http://www.ebay.at/itm/321089830031?ru=http%3A%2F%2Fwww.ebay.at%2Fsch%2Fi.html%3F_sacat%3D0%26_from%3DR40%26_nkw%3D321089830031%26_rdc%3D1
    nehmen Win XP + VM player instalieren?
    dann hätte ich nähmlich einen HS und gleich einen PC für meinem touch monitor in einem Gerät.
    oder hast du eine andere Idee?
    Danke
    Gruß Christoph

    frupps
    Participant
    Post count: 36

    Dieser Thread hier ist nicht zu Post 1605.
    Wenn du dafür Hilfe willst, schreibe in die Kommentare unter dem Artikel oder eröffne einen eigenen Thread.
    Lese halt mal den 1.Post von diesem Thread hier, dort steht alles was du brauchst.
    Es läuft dann auch nicht in einer VM sondern direkt auf dem Gerät.

    1984chris
    Participant
    Post count: 31

    Hallo

    @ frupps

    Danke für deine Antwort (war nicht sehr hilfreich).Hab mir Gedacht ich frage mal,hier wollte ja nur wissen ob das so funktioniert wie oben beschrieben.(Ich bin leider nicht so der Computerexperte.

    Gruß Christoph

    buschmann
    Participant
    Post count: 10

    hallo habe ein problem

    ich kann mit meinen pc einfach keine Verbindung über rs 232 herstellen was mache ich falsch verwende ein nullmodemkabel kann mir einer helfen

    Benutze firmware 4,0 für hs3

    Danke im voraus

    frupps
    Participant
    Post count: 36

    @Christoph:
    Sehr gerne, das war gar nicht böse gemeint, es gibt nur einfach gewisse Regeln in Foren, wodurch ein gewisser Grad an Ordnung eingehalten wird.
    Ansonsten gibt es ein riesiges durcheinander und irgendwann blickt keiner mehr durch.
    Wie gesagt, wenn du fragen (bezüglich dieses Tutorials hier) hast, stell sie ruhig, wenn du fragen zum Image aus #1605 hast, mache einfach einen neuen Thread auf oder poste in die Comments.
    Diese Übersichtlichkeit hilft allen!

    @buschmann:
    Was genau funktioniert denn nicht?
    Bricht es irgendwann ab, kommt gar keine Verbindung zustanden?
    Ein paar mehr Infos wären gut, denn eigentlich müsste es gehen.

    Heini
    Participant
    Post count: 140

    Hallo, hast du den richtigen com Port eingestellt?

    Gruß Heini

    buschmann
    Participant
    Post count: 10

    ja richtiger com ist eingestellt bekomme jedoch immer timeout

    buschmann
    Participant
    Post count: 10

    und es kommt garkeine Verbindung erst zu stande

    mig81
    Participant
    Post count: 2

    Hi zusammen,
    habe ein MSI FM2-A55M-P33 Mini Motherboard mit einem AMD A4 4000 Dual-Core 3,2 Ghz Prozessor.

    Bekomme ich den HS3 oder 4 ist mir Woscht :-) auch auf dem board zum laufen?
    Wenn ja… kann mir jemand helfen?
    Gruß

    frupps
    Participant
    Post count: 36

    @buschmann
    Bist du sicher, dass der COM Port denn funktioniert?
    Also kannst du ein anderes Gerät darüber ansprechen?
    Ich hatte nie Probleme damit, bei mir lief das immer reibungslos. Ich würde eher darauf tippen, dass an einem der zwei Geräte der COM Port defekt ist, oder im BIOS abgeschaltet (falls das möglich ist).

    @mig81
    Ja sollte möglich sein, mit Hilfe des Images aus Post #1605 in den Kommentaren hier:

    Dann bist du hier in diesem Thread aber falsch.
    Diese Methode aus dem Thread hier funktioniert nur, wenn du nen VIA Chipsatz hast.
    Lese dir einfach die Comments in dem Blog Post durch, die Posting #1605 betreffen, dann solltest du das zum laufen bekommen.
    Ansonsten frag dort in den Comments ;)

    dida
    Participant
    Post count: 2

    Hallo.

    Funktioniert der hs3 wie hier beschrieben nur auf einem Igel? Oder auch auf einen via Epia mini itx?

    Mit freundlichem Gruß

    Dida

Viewing 15 posts - 61 through 75 (of 455 total)
  • You must be logged in to reply to this topic.