Viewing 15 posts - 76 through 90 (of 455 total)
  • Author
    Posts
  • Heini
    Participant
    Post count: 140

    Hallo,
    sollte auf jedem Epia gehen
    Gruß Heini

    buschmann
    Participant
    Post count: 10

    Kann mir sonst vileicht mal einer die Belegung von dem RS-232 Kabel geben ich denke das diese vieleicht bei mir falsch ist

    Gruß Buschmann

    frupps
    Participant
    Post count: 36

    Ich habe mein Kabel gerade nicht hier, kenne mich damit auch nicht so richtig aus, habe ein “stinknormales” serielles Kabel genommen, was ich sonst auch für Switches und (Hardware)-Firewalls verwende.
    Wenn ich das Kabel wieder zur Hand habe versuche ich mal rauszubekommen, ob es eine spezielle Belegung hat.

    dida
    Participant
    Post count: 2

    Hallo,

    Kann jemand mit folgender Fehlermeldung etwas anfangen?

    C:\>loadlin2 vmlinuz root=/dev/RAM rw initrd=initrd acpi=off

    Invalid Opcode at 8CA3 9000 0256 D000 55EA USW.
    DOS mem corrupt, first_mcb=027d

    Panic: mcb chain corrupted
    System halted

    Was habe ich falsch gemacht? Bin für jeden Tipp dankbar.

    Gruß Dida

    Heini
    Participant
    Post count: 140

    Hallo dida,
    Speicher am 2. ide?
    Richtige Firmware?

    Gruß Heini

    Heini
    Participant
    Post count: 140

    @ buschmann,
    google mal nach nullmodem kabel
    gruß Heini

    buschmann
    Participant
    Post count: 10

    hab vieleicht noch was kann es sein das es daran liegt das es nicht funktionirt weil meine cf-Karte als IDE-Primary Master im bios steht?

    Gruß

    Heini
    Participant
    Post count: 140

    Hallo,
    es ist zwingen secondary master
    Gruß Heini

    buschmann
    Participant
    Post count: 10

    Dann glaube ich das es daran liegt das mein Mainbord meine Karte immer als Master erkännt obwohl der Jumper raus ist!

    buschmann
    Participant
    Post count: 10

    Ich meine natürlich IDE-Primary Master

    hsaxel
    Participant
    Post count: 29

    @buschmann

    hast du auch die firmware vom Ordner hs2_hs3_fs3 genommen und nicht die von hs4?

    buschmann
    Participant
    Post count: 10

    ja das habe ich alles so gemacht nur es kommt einfach keine verbindung zu stande, hab sogar das kabel schon getauscht aber es will einfach nicht

    cosmo
    Participant
    Post count: 18

    Hallo!
    Habe mein Via Epian-System nach der Anleitung im 1. Post aufgebaut. Bekomme aber folgende Fehlermeldung: Image file not found
    Please enter name or kernel image file followed by optional command line parameters for Linux (e.g. root = xxxx) or @file (file = param files) or “empty string” to abort

    Was hat das zu bedeuten? Google “sagt” etwas von Parametern/Pfaden die nicht stimmen. Muß ich diese einstellen? wenn ja wo?

    Heini
    Participant
    Post count: 140

    @cosmo,
    Firmware auf den Stick entpackt?
    Gruß Heini

    cosmo
    Participant
    Post count: 18

    Ja, vmlinuz ist auch auf dem Stick.

Viewing 15 posts - 76 through 90 (of 455 total)
  • You must be logged in to reply to this topic.