Viewing 15 posts - 106 through 120 (of 466 total)
  • Author
    Posts
  • HeiniHeini
    Participant
      Post count: 157

      PS meine dolinux.bat
      loadlin2 vmlinuz root=/dev/ram rw initrd=initrd acpi=off

      Aber warum ist deine anders?
      Wo hast du deine Firmware.dat her?

      cosmocosmo
      Participant
        Post count: 18

        Hallo Heini.

        Werde mal deine DOLINUX und eine ältere Firmware testen. Vielleicht funktioniert eine der zwei Möglichkeiten ja.

        Dank und Gruß

        Cosmo

        HeiniHeini
        Participant
          Post count: 157

          Hallo cosmo,
          deine dolinux ist nicht aus einer aktuellen Firmware, hast du denn nicht alle Dateien ersetzt?

          cosmocosmo
          Participant
            Post count: 18

            Hallo Heini.

            Ich bin mit meinem Latein am Ende. Auf meinem Futro funktioniert der HS. Wenn ich den selben Stick in meinen Igel 3/3 stecke, kommt die Fehlermeldung.

            Was für einen Igel hast du?

            HeiniHeini
            Participant
              Post count: 157

              Hallo Cosmo,
              3/4 & 5/4 laufen.
              Welche firmware nutzt du?

              a.setzera.setzer
              Participant
                Post count: 28

                Hallo,

                Beim Bootvorgang bleibt er mir in folgender Zeile stehen….
                an was liegt das?
                Jumper wurde gezogen! CF Karte Partitioniert.

                C:\>loadlin2 vmlinuz root=/dev/RAM rw initrd=hs_4_0-tgz acpi=off

                Invalid Opcode at FD34 CE25 USW.
                DOS mem corrupt, first_mcb=0289

                Panic: mcb chain corrupted
                System halted

                a.setzera.setzer
                Participant
                  Post count: 28

                  Also ich habe gerade gesehen das die CD Karte nur als IDE Primary Slave erkannt wird…. wenn ich den Jumper ziehe auch nicht als IDE Primary Master..

                  den Jumper rechts unten habe ich entfernt, der links oben hat ja nichts damit zu tun, oder? Wenn ich den links oben ziehe fährt der rechner garnimmer hoch :P

                  http://s14.directupload.net/file/d/3472/37g8jfe5_png.htm