Viewing 15 posts - 121 through 135 (of 455 total)
  • Author
    Posts
  • frupps
    Participant
    Post count: 36

    Ist das mit der MAC-Adresse denn richtig?
    Die xxx musst du eigentlich durch eine entsprechende ersetzen, oder nicht?!?

    a.setzer
    Participant
    Post count: 28

    hab ich nachträglich noch abgeändert!
    Wo soll den die hs3 Firmware liegen, kann die einer uploaden? Hab wie gesagt nur die HS_4_0.tgz in meinem Firmware Ordner unter Programme/Gira/…

    frupps
    Participant
    Post count: 36

    C:\Program Files (x86)\Gira\HS+FS\exp410\firmware\hs2_hs3_fs3
    Bei einem 64bit System.
    Experte 4.1

    frupps
    Participant
    Post count: 36

    .dat in .zip umbenennen, entpacken etc.
    Steht ja alles im 1.Post ;)

    Heini
    Participant
    Post count: 140

    Jumper raus muß Primary slave sein.
    Gruß Heini

    a.setzer
    Participant
    Post count: 28

    Primary Slave ist es!
    Habe jetzt die Firmware von dem hs2_hs3_fs3 Ordner genommen.

    .dat in .zip habe ich nicht umbenannt, ich hab die .dat einfach mit winrar geöffnet und auf den Stick entpackt.

    Jetzt stehe ich hier…

    http://s7.directupload.net/file/d/3472/utb8a78g_jpg.htm

    a.setzer
    Participant
    Post count: 28

    Habe glaube das selbe “ungelöste” Problem wie Cosmo.. ?!

    Im Anhang mal das RAR Archiv mit dem kompletten Inhalt meines sticks…
    Vielleicht kann das ma einer kontrolliern? wäre echt klasse und ich wär dankbar.

    http://www.file-upload.net/download-8403712/stick.rar.html

    hsaxel
    Participant
    Post count: 29

    Schau mal auf seite 4, post 1029.
    Hast du auch das freedos genommen das beim rufus dabei ist?

    hsaxel
    Participant
    Post count: 29

    Hab mir jetzt eine Files angesehen. Du dürftest eine falsche DOS Version oben haben.

    So sieht meiner aus:
    http://www.file-upload.net/download-8408447/IGEL.zip.html

    Heini
    Participant
    Post count: 140

    Hallo,
    habe mich gestern noch mal mit dem Problem befasst,sieht nach defekter Hardware aus, nachdem ich gestern aus Versehen die CF bei gestecktem Netzstecker gewechselt habe, tritt bei mir das gleiche Problem auf. Schaue es mir diese Woche noch mal genauer an.
    Gruß Heini

    a.setzer
    Participant
    Post count: 28

    Okay, dann danke ich dir schonmal im vorhinein für deine Bemühung!
    Ich warte solange.. :)
    Viel Glück!

    a.setzer
    Participant
    Post count: 28

    @ TIMBERLAND

    Danke für deinen Link, aber das Archiv scheint defekt zu sein,

    hsaxel
    Participant
    Post count: 29
    a.setzer
    Participant
    Post count: 28

    Archiv immernoch defekt.

    “Unbekannte Methode in /USBFreeDos…”

    a.setzer
    Participant
    Post count: 28

    Wäre echt super, wenn einer von euch einen kompletten Stick uploaden könnte mit den richtigen Parametern und der “richtigen” DOS version.

    Ich bin echt am verzweifeln..

Viewing 15 posts - 121 through 135 (of 455 total)
  • You must be logged in to reply to this topic.