Home Forums Gira HomeServer Echte Homeserver 4.9 Images (patched)

Viewing 15 posts - 106 through 120 (of 404 total)
  • Author
    Posts
  • Hendrik
    Participant
    Post count: 13

    @max999
    Hab’s unter ESXi 6.7 am laufen.
    Schau heute Abend mal nach der Config.
    Erinnert mich nur irgendwie an 1 CPU mit 2 Kernen, 1GB RAM. SATA Disk.

    Gruß

    doity
    Participant
    Post count: 26

    Bootloop kommt wenn man die Festplatte nicht als Sata eingebunden hat. Wenn dein ESXi (wie bei mir) keine Sata-Platte unterstützt, nimm einfach die OVF aus dem Thread hier und binde dann die Festplatte ein. Der akzeptiert dann den virtuellen STA-Port. Konnte bei mir auch manuel keine Sata-Platte hinzufügen. So gings dann aber

    max999
    Participant
    Post count: 17

    Ich habe die VM jetzt in VMware Workstation zum Laufen gebracht – dann mit dem Converter in den ESX konvertiert, jetzt läuft sie leider nicht mehr – im Anhang die Fehlermeldung.

    https://s17.directupload.net/images/190826/ciw9hjq3.jpg


    @Hendrik

    Wäre es möglich einen Upload von Deiner laufenden Maschine zu bekommen?

    • This reply was modified 2 years, 1 month ago by max999.
    sinn3r
    Participant
    Post count: 288

    max999 falls Du einen USB-KNX Adapter nutzt, dann einfach Dein Projekt hochladen, dann sollte der Fehler weg sein.

    Opelpower
    Participant
    Post count: 39

    Bin gerade am gucken wegen den Mainboards.
    Es gibt ja auch viele “fertige” in der Bucht.
    Würde z.B. ein Futro S700 mit 1GByte Ram und 2GByte Flash ausreichen oder muss es eine richtige Festplatte sein??

    max999
    Participant
    Post count: 17

    @sinn3r
    Nein leider ich nutze einen IP Router – habe keinen USB-KNX Adapter
    Gibt es eine andere Lösung?

    sinn3r
    Participant
    Post count: 288

    @max999
    Dein Netzwerk funktioniert aber, also Projekt hochladen und so? Und Dein aktuelles Projekt ist auch mit dem Experten 4.9 hochgeladen?
    Weil meines Wissens kommt der Fehler, wenn der HS nicht auf den Bus kommt.

    hsdude
    Participant
    Post count: 31

    @Opelpower
    Ich habs auf nem 900’er laufen. Aber der 700’er sollte zwecks CPU, RAM und Disk auch gehen. Schau mal nach den entsprechenden 7/920 Modellen, die brauchen nur halb soviel Strom :-)

    Opelpower
    Participant
    Post count: 39

    Ok, ich werde mir dann wahrscheinlich einen S920 zu legen. (eBay-Artikelnummer:223590921077)
    Dieser sollte doch gehen, oder?

    Was ich noch nicht verstehe, ist das mit den Virtuellen Maschinen:
    Muss ich Windows 10 installieren wegen Hyper-V oder kann man unter Linux auch eine virtuelle Maschine erstellen?
    Kenne mich halt mir Linux/Virtuellen Maschinen überhaupt nicht aus, Sorry !

    hsdude
    Participant
    Post count: 31

    der 920 geht. und nein, du brauchst da überhaupt kein windows, keine VM oder sonst was. Das Image läuft direkt auf der Box :-)

    strippe
    Participant
    Post count: 17

    ich habe die VM jetzt in Hyper-V laufen.
    Die IP, die angezeigt wird ist die 192.168.0.11
    Wo muss ich welche Netzwerkeinstellungen einstellen, damit ich aus meinem 192.168.186….Heimnetz darauf zugreifen kann?
    Vielen Dank

    leo22986
    Participant
    Post count: 24

    Also der s900 sollte gehen oder wie?

    Könnte man mal eine liste zusammenstellen welche geräte gehen würden?

    Danke

    Mel
    Participant
    Post count: 40

    @leo

    @hsdude

    so habe ich den hsdude verstanden, dass der Fujitsu FUTRO S900 gehen soltte. Ich habe mir bei ebay mal einen zum üben bestellt Artikel: 223292409375

    Etwas netter, da weniger Energieverbrauch wären der S920 ebay Artikelnummer 223590921077
    oder der S720

    Oh man, ein ahnungsloser wie ich gibt hier schlaue Tips :-)

    max999
    Participant
    Post count: 17

    @sinn3r

    ja das Netzwerk / ping funktioniert – trotz der Meldung.
    Ich werde einmal einen Projektupload machen.

    Opelpower
    Participant
    Post count: 39

    Wie genau bekomme ich denn so ein “VHD” Image auf den S920 drauf?

Viewing 15 posts - 106 through 120 (of 404 total)
  • You must be logged in to reply to this topic.