Viewing 15 posts - 151 through 165 (of 404 total)
  • Author
    Posts
  • sinn3rsinn3r
    Participant
      Post count: 367

      @cico
      Sound for me that you do not have a working network connection.
      Can you ping “192.168.0.11” from your PC?
      Which Hypervisor?
      Was v3 working?

      sinn3rsinn3r
      Participant
        Post count: 367

        @opelpower
        Mein Image baue ich ja mit Hyper-V und konvertiere die hvd mit dem Starwind V2V Konverter nach vmdk. Kann also gut sein, dass die vmdk nicht 100%ig sauber ist. Daher besser immer von der vhd clonen, das sollte keinen Fehler geben.

        cicocico
        Participant
          Post count: 21

          @sinn3r

          “v3” it’s working fine

          “v4” ping it’s ok .. but Gira expert get an “device access error” + “code error 3404″ + ” Http response error”

          sinn3rsinn3r
          Participant
            Post count: 367

            @cico
            Strange, any errors while booting?
            Can you connect to the new ssh server?

            cicocico
            Participant
              Post count: 21

              @sinn3r

              no booting error .. putty : error too

              sinn3rsinn3r
              Participant
                Post count: 367

                @cico
                No idea what’s wrong then.
                If network works (should be when you can ping 192.168.0.11) then the sshd should also work. It starts before hs_main.
                Nothing else changed to v3, so just stay at that version then.

                max999max999
                Participant
                  Post count: 17

                  @sinn3r

                  Neue Frage aufgrund des gelösten Problems: Kann über den neuen SSH Server (V4) – die MAC direkt an der VM auch geändert werden?

                  Problem gelöst – Lösung: Wenn Ihr die MAC über den ESX einträgt (Beispiel 3 von sinn3r) – ident eurem physikalischen HS und einen intelligenten Switch im Einsatz habt – dann blockt der Switch den Port bei IDENTER MAC von zwei Geräten!

                  Ich habe jetzt auch auf V4 upgedated – und folgendes Problem:
                  Das upgeloadete Projekt hat eine 172.16.199.X IP – Upload vom Experten funktioniert 1a.
                  Jedoch nach dem Neustart der Vm ist diese ein paar Sekunden über die IP über PING erreichbar, aber dann nie wieder.
                  Es kommt die Fehlermeldungen im Anhang:



                  • This reply was modified 4 years, 6 months ago by max999max999.
                  • This reply was modified 4 years, 6 months ago by