Viewing 15 posts - 271 through 285 (of 404 total)
  • Author
    Posts
  • ur63ur63
    Participant
      Post count: 69

      @ROB
      Yep, Du warst schneller! War zu spät bzw. früh gestern/heute…

      xxx.Display zeigt den entsprechenden Parameter an
      xxx.Write=yyy beschreibt denselben mit Wert [yyy].

      stefanrstefanr
      Participant
        Post count: 23

        @hsdude,

        danke für deine Unterstützung vorab.

        Ja der HS49 läuft in einer ESXi Umgebung. Ja mit Programmieren meinte ich aus der ETS als Interface den HS49 angegeben und dann Diagnose / Programmieren. Aktuell scheint es grundsätzlich in 4.9 noch zu klappen, denn wenn ich zum Test eine USB Schnittstelle an den ESXi hänge und diese in den HS49 durchreiche, dann klappt auch alles. Also Programmieren / Diagnose und aus der App auch das schalten.

        Ok, anbei wie gewünscht die Infos bezüglich der Konfigurationen. Ich hoffe ich habe alles erwischt was du sehen möchtest.

        Bild1
        Bild2
        Bild3
        Bild4
        Bild5
        Bild6
        Bild7
        Bild8
        Bild9

        • This reply was modified 4 years, 7 months ago by stefanrstefanr.
        stefanrstefanr
        Participant
          Post count: 23

          sry, Bild Upload hat nur als LINK geklappt.

          • This reply was modified 4 years, 7 months ago by stefanrstefanr.
          hsdudehsdude
          Participant
            Post count: 36

            Du Stefan, sei mir nicht böse, aber das schaut “kompliziert” aus bei dir mit dem Vlan Zeug und Co.
            Fakt ist, dass Gira das iETS Zeug im HS abgekündigt hat. Die ETS kann ja jetzt direkt mit dem IP INterface arbeiten, da brauchst den HS nicht mehr. Stell doch die ETS darauf um, dass ist einfacher. Als hinweis noch. Viele IP Interface vorallem ältere können nicht so viele Tunnels. Wenn du noch Edomi am laufen hast, kann es sein, dass der HS dann nicht mehr dran kommt und so blockiert ist da alle tunnels schon belegt. Aus der HS Debug seite sieht man aber, dass der HS wohl mit dem KNX sprechen kann. Kannst du bestätigen, dass der HS vom Bus lesen und schreiben kann ?
            Weiterhin unterstüzt der HS offiziell nur IP-Router. Von daher – wie gesagt nicht böse sein – würde ich ungern versuchen in diese richtung weiter zu forschen, sondern dir empfehlen einen Router zu nutzen und dann ETS, HS und von mir aus Edomi direkt da dran zu binden.

            Ich hoffe das ist für dich OK, auch wenn es vorher mal funktioniert hat, ich weiß dass dies demotivierend sein kann
            gruß

            MelMel
            Participant
              Post count: 40

              Hallo zusammen,
              ich habe das Image scheinbar erfolgreich auf einem Fujitsu FUTRO S900 zum laufen bekommen. Nun habe ich noch zwei Fragen:
              Thema Seriennummer (000AB3022955) Ich vermute mal, dass es “nur” unglücklich ist, wenn alle, die das Image mal ausprobieren mit der gleichen Nummer unterwegs sind? Es ist aber wohl für den Funktionstest @home eher nicht schlimm?!
              Zweite Frage zur Hardware. Es gibt ja von FUJITSU noch den Futro S920, der etwas die Hälfte an Leistung aufnimmt, und sich somit für einen längeren Dauertest anbieten würde. Wenn ich richtig informiert bin, hat dieser ein D3313-A1 Board. Gibt es jemanden, der das schon mal getestet hat mit dem Image?